Heute war es endlich soweit und etwas über 3 Wochen nach der Estrichverlegung wurde die Wärmepumpe in Betrieb genommen. Ein Monteur des Heizungsbauers befüllte am Morgen zuerst den Puffer und die Heizkreise. Diese mußten natürlich auch entlüftet werden. Zur Inbetriebnahme der Vitocal 300-A kam ein Spezialist von Viessmann vorbei. Zuerst wurde alles nochmal durchgecheckt, ein paar Drähte umgesteckt und die Wärmeleitung zur LWP im Garten gefüllt und entlüftet.

Dan kam der spannende Moment: Alle Sicherungen der Unterverteilung wurden angeschaltet und zuletzt der Schalter an der Vitocal-Steuerung umgelegt. Überraschenderweise hat die Steuerung auch gebootet 😉 und es wurde ein Grundsetup verlangt. Danach hat der Kollege von Viessmann die Anlage gecheckt, ob alle Komponenten ansprechen bzw. Werte zurückgeben. Die Anlage hat natürlich gleich eine Störungsmeldung ausgegeben. Da muss noch ein Pumpenmodul getauscht werden. Der Spezialist hat an passender Stelle einen Sensor angesteckt und schon war die Störung weg, so dass man in alle Menüpunkte wechseln konnte.

Am Ende wurde noch ein Protokoll aus der Anlage auf den Laptop gezogen und das Estrichprogramm aktiviert. Das läuft jetzt 32 Tage vor sich hin, heizt den Estrich langsam auf Maximaltemperatur hoch und kühlt ihn dann langsam wieder ab. Bin gespann, ob ich morgen früh schon signifikant andere Werte auf meinem Thermometer ablesen kann.

Im Laufe des Nachmittags hat sich die Anlage schonmal 30kWh gezogen 🙁 Ich bin gespannt, was die Estrichtrocknung am Ende kostet und wie sich das Ganze im täglichen Betrieb einpendelt. Da werde ich solange das Trocknungsprogramm läuft mal genauer Buch führen.

Die Bilder der Anlage waren mit dem Handy leider alle verwackelt. Das muß ich mit was besserem nachholen.

Kommentieren